Lo sentimos , Ubuntu 16.04 ha experimentado un error interno. /usr/bin/gnome-software - Legión GA

Página oficial de Legión GNU/Linux de la comunidad de Telegram

Únete a Telegram

10 ene 2017

Lo sentimos , Ubuntu 16.04 ha experimentado un error interno. /usr/bin/gnome-software


Hola y bienvenidos hoy les traigo una solución al mensaje de error : 
Lo sentimos , Ubuntu 16.04 ha experimentado un error interno. /usr/bin/gnome-software
 Este problema es ocasionado por que el sistema tiene paquetes obsoletos , mas bien siendo precisos el Gnome software center que es el centro de aplicaciones de Ubuntu por defecto.
Lo que hay que hacer es ejecutar algunos comandos para solucionarlo. Primeramente abren una Terminal. Y escriben : 


$ sudo apt-get update 

$ sudo apt-get install gnome-software -f

 $ sudo apt-get upgrade 


Con estos comando se actualizara la base de datos del sistema , se descargara los paquetes nuevos , dependencias y paquetes adicionales para luego instalarlas


Eso fue todo dejen su like en mi pagina de facebook y algunos comentarios. :) 

No hay comentarios.:

Publicar un comentario